1
0
-1
How do I get rid of the menu in a wizard form so that the form filler has to use the navigation bar?
    CommentAdd your comment...

    1 answer

    1.  
      2
      1
      0
      1. Chantal Thomas
        Hi Sharon,
        To remove the menu:

        1. In the structure pane, turn on internal fields.

        2. Open the property editor of _dynamicNavigator > Properties > General > deselect 'Include Group Navigator'.



        Cheers
        Chantal
      CommentAdd your comment...