1
0
-1

(Requested on behalf of Jorge Ambriz)

When I add a "package" statement to a Groovy Script, I get the following error.

"Indirect import checks prevents usage of expression"

How can I resolve this?

    CommentAdd your comment...

    1 answer

    1.  
      1
      0
      -1

      (answered by ME)

      Package statements are not supported in V5. Please upgrade to V17.10 or later.

        CommentAdd your comment...