1
0
-1

Is ADFS v4 supported in Transact Security Manager v5.0.2? What is the minimum version of Transact that support ADFS v4?

  1. Christopher Eagar

    Hi Yulius, 

    As this question relates to an old version of TM I'm wondering if you still need an answer to your question?

    Regards, 

    Chris

CommentAdd your comment...